微信扫一扫 分享朋友圈

已有 560 人浏览分享

开启左侧

传奇KEY过期

[复制链接]
560 0
M2server提示:授权Key已过期
进入游戏提示:使用的登录器版本太老了。
这两个问题,在GOM上面的引擎服务器很常见。如果版本是1108引擎,需要授权
是的,比如这个版本是16年1月测试发布的,你在一年或者半年后下载,那么授权肯定是授权的
过期了,就不能玩了,这个时候就需要配置登录器或者购买授权来解决。假如是在那里。
帮助下载的服务,提示过期的解决方案跟不上传奇帮下载的提示过期
传奇帮上面有很多传奇帮GOM引擎服务器,
〖提示〗您现在使用的登录器版本太老了,大量游戏效果无法使用,请到官网下载最新登录器!
〖提示〗强行中断连接!
1657252534671424.jpg
覆盖到mir200里面。
然后我在其他论坛下载,覆盖后不好,怎么办?此时需要配置一个
登录器,如何配置?分别将授权文件分别放置。Key.lic覆盖到mir200跟随登录器文件夹。
然后打开登录器生成器,写在列表地址后面gom.txt,然后生成登陆器

举报 使用道具

回复
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

0

关注

2

粉丝

2149

主题
精彩推荐
热门资讯
网友晒图
图文推荐
  • 微信

  • QQ群

QQ|Archiver|手机版|小黑屋|88M2传奇资源网 ( 鲁ICP备20017785号-2 )|网站地图

GMT+8, 2022-9-28 23:27 , Processed in 0.072688 second(s), 39 queries , Gzip On.

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.